報告した脆弱性が対応されました CVE-2022-41797 Lemon8 (レモンエイト)

報告した脆弱性が対応されました。

関連された方々、ご対応ありがとうございました。

https://jvn.jp/jp/JVN10921428/index.html

本脆弱性の対象バージョンは以下となっていますので、アップデートの程よろしくお願いします。

  • Android アプリ「Lemon8 (レモンエイト)」3.3.5 より前のバージョン
  • iOS アプリ「Lemon8 (レモンエイト)」3.3.5 より前のバージョン

スポンサーリンク
ブログ村
PVアクセスランキング にほんブログ村
SNSでフォローする

コメントを残す

メールアドレスが公開されることはありません。 が付いている欄は必須項目です